Unable to load libgtk Sublime Text

Материал из darklurker wiki
Перейти к: навигация, поиск
sudo apt install libgtk-2*
subl